Catégories d'actualités
Actualités
Utilisez vous jquery ? Si oui alors mettez le vite a jour
Publié par ghislain AQUEOS sur 25 October 2018 03:13 PM

Bonjour,

Peu après nos amis de Drupal c'est au tour de jquery d'avoir une faille de sécurité importante et déjà utilisée pour des attaques sur internet .

https://sensorstechforum.com/fr/cve-2018-9206-jquery/

Si vous l'utilisez dans votre projet il est temps de le mettre a jour.


Cordialement,
AQUEOS.


Commentaires (0)