Catégories d'actualités
Actualités
Faille critique sur drupal 6,7 et 8
Publié par ghislain AQUEOS sur 29 March 2018 09:54 AM

Drupal core - Highly critical - Remote Code Execution - SA-CORE-2018-002
https://www.drupal.org/sa-core-2018-002




Bonjour,

  Drupal 6,7,8 sont touchés et doivent être mis a jour en urgence. Ceux qui utilisent encore drupal6 qui n'est plus supporté par Drupal doivent se mettre a jour en drupal 7+ sinon leur site sera vulnérable et probablement détruit par un visiteur malveillant (ou voir un vendeur de drupal6LTS)

  Pour les drupal 7 et 8 des patchs sont disponibles. La faille étant majeure tous le monde est sur les rang pour l'exploitée donc mettez a jour au plus vite.

Cordialement,
AQUEOS.

Commentaires (0)